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 Warning (-12). Error de credenciales



Causa:
Su usuario y contraseña no son válidos.
Solución:
Compruebe que sus credenciales sean correctas. Recuerde que la cuenta de usuario es (el correo electrónico sin @uah.es)

Asegúrese de poner correctamente la contraseña. Si tiene dudas, puede generar una contraseña nueva 



Warning -5. Server unreacheable


 
Causa:
No conecta con el servidor Vpn
Solución:
Revise que en la configuración del cliente Vpn, en "Server Address" ha especificado "conecta.uah.es"
Si está bien configurado, el error puede deberse a dos motivos:
Opción 1:
Desde el lugar origen de la conexión no se permite acceso al puerto TCP 10443.
Para comprobarlo introduzca en un navegador Internet la siguiente dirección:
https://conecta.uah.es:10443
Si le aparece servidor no encontrado, puede que el lugar de origen de la conexión a internet no permita el tráfico por el puerto 10443. Hable con el administrador de red que corresponda.
Si le aparece una página como la de a continuación (NO introduzca sus datos), el puerto es accesible



Opción 2:
Por algún motivo (p.e. alguna actualización de Windows) su instalación del cliente Vpnssl pudiera estar dañada.
Desinstale el cliente Forticlient Vpnssl y vuelva a instalar la última versión publicada en la web de los servicios informáticos





 Alerta de seguridad. Certificado no reconocido



Causa:
Algunos sistemas operativos no reconocen la entidad certificadora del certificado que utiliza el servidor conecta.uah.es o por algún motivo este ha cambiado. El certificado es necesario para establecer la conexión segura.
Solución:
Instale o actualice certificado.
Sobre la alerta de seguridad pulse "ver certificado.."

Pulse "Instalar certificado…"

Por defecto está marcado "Usuario actual" le valdrá para el usuario con el que este logado en el equipo si selecciona "Equipo local" le servirá para todos los usuarios que tenga configurados en su equipo.

Pulse "Siguiente"

Ahora pulse ""

Pulse en "Finalizar"

El certificado estaría instalado correctamente.
Pulse Aceptar.

Repita "Aceptar".

Pulse "Si" y ya estará instalado.




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