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Error (-7200). Error de credenciales



Causa:
Su usuario y contraseña no son válidos.
Solución:
Compruebe que sus credenciales sean correctas. Recuerde que la cuenta de usuario es (el correo electrónico sin @uah.es)

Asegúrese de poner correctamente la contraseña. Si tiene dudas, puede generar una contraseña nueva 


Error -5. Server unreacheable


 
Causa:
No conecta con el servidor Vpn
Solución:
Revise que en la configuración del cliente Vpn, en "Server Address" ha especificado "conecta.uah.es" y el puerto 10443Si está bien configurado, el error puede deberse a dos motivos:

Opción 1:
Desde el lugar origen de la conexión no se permite acceso al puerto TCP 10443. Para comprobarlo introduzca en un navegador Internet la siguiente dirección: https://conecta.uah.es:10443

  • Si le aparece servidor no encontrado, puede que el lugar de origen de la conexión a internet no permita el tráfico por el puerto 10443. Contacte con su proveedor de red.
  • Si le aparece una página como la  que se muestra a continuación, indica que el puerto es accesible (NO  hace falta que introduzca los datos).  En este caso vea la opción 2




Opción 2:
La instalación del cliente Forticlient puede estar dañada. Desinstale completamente el cliente Forticlient Vpnssl y vuelva a instalar la última versión publicada en la web de los servicios informáticos

En Windows, la desinstalación se realiza desde Panel de Control > Programas y Caracteristicas
En Mac OS, ejecute el fichero ForticlientUninstaller que encontrará en el Finder > Aplicaciones

El certificado estaría instalado correctamente.
Pulse Aceptar.


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